<!DOCTYPE html><!--[if IE 9]><html class="ie9" lang="en"><![endif]--><!--[if gt IE 9]><!--><html lang="zh"><!--<![endif]--><head><title>温哥华亿万富翁街豪宅标价2800万加元出售 -  环域居</title><link href="http://www.huanyuju.com/articles/86660-%E6%B8%A9%E5%93%A5%E5%8D%8E%E4%BA%BF%E4%B8%87%E5%AF%8C%E7%BF%81%E8%A1%97%E8%B1%AA%E5%AE%85%E6%A0%87%E4%BB%B72800%E4%B8%87%E5%8A%A0%E5%85%83%E5%87%BA%E5%94%AE" rel="canonical" /><meta content="该物业可将周围的山水美景尽收眼底。" name="description" /><meta content="Vancouver, Billionaire&#39;s Row, Point Grey" name="keywords" /><meta charset="utf-8" /><meta content="IE=edge" http-equiv="X-UA-Compatible" /><meta content="width=device-width, initial-scale=1, maximum-scale=1" name="viewport" /><meta content="MG" name="page.site" /><meta content="na,us" name="page.region" /><meta content="Mansion Global" name="page.product" /><meta content="zh" name="language" /><meta content="noarchive" name="robots" /><meta content="Article" name="page.section" /><meta content="article" name="page.content.type" /><meta content="环域居" name="page.content.source" /><meta content="86660" name="article.id" /><meta content="温哥华亿万富翁街豪宅标价2800万加元出售" name="article.headline" /><meta content="2018-01-24 13:06:31 -0500" name="article.published" /><meta content="崔芳" name="author" /><meta name="article.location" /><meta content="Canada" name="cXenseParse:wsj-country" /><meta content="Vancouver" name="cXenseParse:wsj-market" /><meta content="2018-01-24 13:06:31 -0500" property="article:published_time" /><meta content="温哥华亿万富翁街豪宅标价2800万加元出售" property="og:title" /><meta content="该物业可将周围的山水美景尽收眼底。" property="og:description" /><meta content="http://www.huanyuju.com/articles/86660-%E6%B8%A9%E5%93%A5%E5%8D%8E%E4%BA%BF%E4%B8%87%E5%AF%8C%E7%BF%81%E8%A1%97%E8%B1%AA%E5%AE%85%E6%A0%87%E4%BB%B72800%E4%B8%87%E5%8A%A0%E5%85%83%E5%87%BA%E5%94%AE" property="og:url" /><meta content="article" property="og:type" /><meta content="http://static3.huanyuju.com/production/media/article-images/c7a8b512affe45fa98b72e652dc79efa/large_belmont-vancouver.jpg" property="og:image" /><meta content="http://static3.huanyuju.com/production/media/article-images/c7a8b512affe45fa98b72e652dc79efa/large_belmont-vancouver.jpg" property="og:image:url" /><meta content="732424,732388,722921,732496" name="impressions_articles_recently_listed" /><script type="application/ld+json">{  "@context": "http://schema.org",  "@type": "NewsArticle",  "headline": "温哥华亿万富翁街豪宅标价2800万加元出售",  "url": "http://www.huanyuju.com/articles/86660-%E6%B8%A9%E5%93%A5%E5%8D%8E%E4%BA%BF%E4%B8%87%E5%AF%8C%E7%BF%81%E8%A1%97%E8%B1%AA%E5%AE%85%E6%A0%87%E4%BB%B72800%E4%B8%87%E5%8A%A0%E5%85%83%E5%87%BA%E5%94%AE",  "thumbnailUrl": "http://static3.huanyuju.com/production/media/article-images/c7a8b512affe45fa98b72e652dc79efa/small_belmont-vancouver.jpg",  "dateCreated": "2018-01-24T18:06:31+00:00",  "articleSection": "News",  "datePublished": "2018-01-24T18:06:31+00:00",  "dateModified": "2018-01-24T18:58:50+00:00",  "mainEntityOfPage": {    "@type": "WebPage",    "@id": "http://www.huanyuju.com/articles/86660-%E6%B8%A9%E5%93%A5%E5%8D%8E%E4%BA%BF%E4%B8%87%E5%AF%8C%E7%BF%81%E8%A1%97%E8%B1%AA%E5%AE%85%E6%A0%87%E4%BB%B72800%E4%B8%87%E5%8A%A0%E5%85%83%E5%87%BA%E5%94%AE"  },  "publisher": {    "@type": "Organization",    "logo": {      "@type": "ImageObject",      "url": "https://s3.amazonaws.com/prod-mg-content/production/media/logos/logo_zh.png"    },    "name": "环域居"  },  "image": {    "@type": "ImageObject",    "url": "http://static3.huanyuju.com/production/media/article-images/c7a8b512affe45fa98b72e652dc79efa/large_belmont-vancouver.jpg",    "width": "1206",    "height": "800" },  "creator": ["崔芳"],  "author": ["崔芳"],  "keywords": []}</script><meta content="Vancouver, Billionaire&#39;s Row, Point Grey" name="news_keywords" /><meta content="http://mansion.global/2F86K82" name="shortened-url" /><link href="/assets/application_zh-aa26f2acd25f8221e0a0184572706278.css" media="all" rel="stylesheet" /><meta content="authenticity_token" name="csrf-param" />
<meta content="o98MTykPbia0gvuEcwzQwgxT7v81U2kTYWXYkQnGadk=" name="csrf-token" /><script type="text/javascript">// Proximic script
var api = "//segment-data.zqtk.net/dowjones-d8s23j?url=";
var pageurl = encodeURIComponent(window.location.href);
var delay = "scr";
document.write("<" + delay + "ipt type='text/javascript' src=" + api + pageurl.replace(/\'/g, "") + "></" + delay + "ipt>");</script><script type="text/javascript">var parselySiteId = "mansionglobal.com";

var parselyPreload = { eventQueue: [], loaded: false };

function fireParselyEvent(url, urlref) {
  url = typeof url !== 'undefined' ? url : location.href;
  urlref = typeof urlref !== 'undefined' ? urlref : document.referrer;

  var event = {
    url: url,
    urlref: urlref,
    js: 1
  };
  if (parselyPreload.loaded) {
    try {
      PARSELY.beacon.trackPageView(event);
    }
    catch(err) {
      console.error("PARSELY.beacon.trackPageView", err);
    }
  } else {
    parselyPreload.eventQueue.push(event);
  }
}

PARSELY = {
  autotrack: true,
  onload: function() {
    parselyPreload.loaded = true;
    for (var i = 0; i < parselyPreload.eventQueue.length; i++) {
      PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]);
    }
  }
};</script><script type="text/javascript">// Tealium script
(function (a, b, c, d) {
  a = '//tags.tiqcdn.com/utag/wsjdn/mansionglobal/prod/utag.js';
  b = document;
  c = 'script';
  d = b.createElement(c);
  d.src = a;
  d.type = 'text/java' + c;
  d.async = true;
  a = b.getElementsByTagName(c)[0];
  a.parentNode.insertBefore(d, a);
})();</script><input id="cxense-site-id" name="cxense-site-id" type="hidden" value="1140714022692008823" /><script type="text/javascript">// Cxense script begin
var cX = cX || {};
var cxenseLangId = document.getElementById("cxense-site-id").value;
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', cxenseLangId]);
cX.callQueue.push(['sendPageViewEvent']);
(function (d, s, e, t) {
  e = d.createElement(s);
  e.type = 'text/java' + s;
  e.async = 'async';
  e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
  t = d.getElementsByTagName(s)[0];
  t.parentNode.insertBefore(e, t);
})(document, 'script');</script><script src="/assets/async-8f2159ceaef27986870daf609ef8b641.js"></script><script type="text/javascript">var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();</script></head><body class="article" ng-app="mgApp"><!--[if lt IE 9]><p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p><![endif]--><header class="mg__main-header js-main-header"><div class="mg__main-header__layout zh"><div class="mg__main-header__layout--left"><button class="main-header__nav-toggle js-global-side-menu-show"><i class="icon-hamburger"></i><span class="main-header__nav-toggle__text">导航</span></button></div><div class="mg__main-header__layout--center"><div class="mg__main-header__layout--center-logo js-logo-container"><a alt="温哥华亿万富翁街豪宅标价2800万加元出售 -  环域居" class="mg__main-header__logo" href="/" style="background-image: url(/assets/mansion-global-luxury-homes-mansions-for-sale_zh-eff0b0e9f22c7b361a6c9fd7f7f08d5d.svg)" target="_self"></a></div></div><div class="mg__global-top-menu zh"><div class="mg__global-top-menu__item"><a class="mg__global-top-menu__item__content" href="/luxury-real-estate-news">高端地产新闻</a></div><div class="mg__global-top-menu__item dark top-markets-select-container zh"><select class="chosen-select js-chosen-top-navbar-select" data-role="none"><option value="">热门城市</option>
<option value="/newyork">纽约</option>
<option value="/london">伦敦</option>
<option value="/miami">迈阿密</option>
<option value="/sanfrancisco">旧金山</option>
<option value="/sydney">悉尼</option>
<option value="/losangeles">洛杉矶</option>
<option value="/dubai">迪拜</option></select></div><div class="mg__global-top-menu__item"><a class="global-top-menu__item__content" href="/developments">新建楼盘</a></div><div class="mg__global-top-menu__item dark more-select-container zh"><select class="chosen-select js-chosen-top-navbar-select" data-role="none"><option value="">更多</option>
<option value="/about_us">关于我们</option>
<option class="home-sales-contact-form-button-link" value="#">广告合作</option>
<option class="sothebys-top-menu" disabled="disabled" value="sponsored_content">赞助广告</option></select><div class="js-sponsored-sub-menu mg__global-sponsored-sub-menu"><ul class="chosen-results"><li><a href="/conciergeauctions">Concierge Auctions</a></li></ul></div></div></div><div class="mg__main-header__layout--right"><div class="language-and-mymg"><div class="main-header__modal-search-toggle"><div class="modal-search-filters-trigger"><button class="modal-search-filters-trigger__button js-modal-search-form--show"></button></div></div><div class="mg__main-header__language-links zh"><span class="mg__language-link"><a href="/en/articles/86660-%E6%B8%A9%E5%93%A5%E5%8D%8E%E4%BA%BF%E4%B8%87%E5%AF%8C%E7%BF%81%E8%A1%97%E8%B1%AA%E5%AE%85%E6%A0%87%E4%BB%B72800%E4%B8%87%E5%8A%A0%E5%85%83%E5%87%BA%E5%94%AE">ENGLISH</a></span><span class="mg__language-link"><a href="/es/articles/86660-%E6%B8%A9%E5%93%A5%E5%8D%8E%E4%BA%BF%E4%B8%87%E5%AF%8C%E7%BF%81%E8%A1%97%E8%B1%AA%E5%AE%85%E6%A0%87%E4%BB%B72800%E4%B8%87%E5%8A%A0%E5%85%83%E5%87%BA%E5%94%AE">ESPAÑOL</a></span></div><div class="main-header__layout--right-user-menu zh"><div class="main-header__mymg-user-menu"><div class="language-selector-container dark"></div><div class="form-field" style="width: 100%;"><my-mansion-menu></my-mansion-menu></div></div></div></div><div class="main-header__mini-search-toggle"><button class="global-search-bar-toggle js-global-search-bar-toggle"><div class="global-search-bar-toggle-big-button"><span class="global-search-bar-toggle__icon"><span class="mg-icon-caret-down" id="global-search-bar-toggle-icon"></span></span><span class="global-search-bar-toggle__label modified-font">搜索</span></div><div class="global-search-bar-toggle-small-button"><span aria-hidden="true" class="icon-magnifying-glass"></span></div><span class="global-search tooltiptext">搜索环域居挂牌高端房源</span></button></div></div></div><div class="global-side-menu js-global-side-menu"><div class="global-side-menu__header"><button class="js-global-side-menu-hide"><i class="icon-prev-arrow"></i><span>导航</span></button></div><ul><li class="global-side-menu__item"><a class="global-side-menu__item__content" href="/">主页</a></li><li class="global-side-menu__item"><a class="global-side-menu__item__content" href="/luxury-real-estate-news">高端地产新闻</a></li><li class="global-side-menu__item"><a class="global-side-menu__item__content" href="/developments">新建楼盘</a></li><li class="global-side-menu__item global-side-menu__item--open"><div class="global-side-menu__item__content"><p>热门城市</p><ul class="global-side-menu__nested-child"><li class="global-side-menu__nested-child__item"><a href="/newyork">纽约</a></li><li class="global-side-menu__nested-child__item"><a href="/london">伦敦</a></li><li class="global-side-menu__nested-child__item"><a href="/miami">迈阿密</a></li><li class="global-side-menu__nested-child__item"><a href="/sanfrancisco">旧金山</a></li><li class="global-side-menu__nested-child__item"><a href="/sydney">悉尼</a></li><li class="global-side-menu__nested-child__item"><a href="/losangeles">洛杉矶</a></li><li class="global-side-menu__nested-child__item"><a href="/dubai">迪拜</a></li></ul></div></li><li class="global-side-menu__item"><a class="global-side-menu__item__content-without-border" href="/about_us">关于我们</a></li><li class="global-side-menu__item"><a class="global-side-menu__item__content home-sales-contact-form-button-link">广告合作</a></li><li class="global-side-menu__item global-side-menu__item--open"><div class="global-side-menu__item__content"><p>赞助广告</p><ul class="global-side-menu__nested-child"><li class="global-side-menu__nested-child__item"><a class="sponsored" href="/conciergeauctions">Concierge Auctions</a></li></ul></div></li><li class="global-side-menu__item global-side-menu__language-selector"><li class="global-side-menu__item global-side-menu__item--open"><div class="global-side-menu__item__content"><p>更改语言</p><ul class="global-side-menu__nested-child"><li class="global-side-menu__nested-child__item"><a href="/en/articles/86660-%E6%B8%A9%E5%93%A5%E5%8D%8E%E4%BA%BF%E4%B8%87%E5%AF%8C%E7%BF%81%E8%A1%97%E8%B1%AA%E5%AE%85%E6%A0%87%E4%BB%B72800%E4%B8%87%E5%8A%A0%E5%85%83%E5%87%BA%E5%94%AE">ENGLISH</a></li><li class="global-side-menu__nested-child__item"><a href="/es/articles/86660-%E6%B8%A9%E5%93%A5%E5%8D%8E%E4%BA%BF%E4%B8%87%E5%AF%8C%E7%BF%81%E8%A1%97%E8%B1%AA%E5%AE%85%E6%A0%87%E4%BB%B72800%E4%B8%87%E5%8A%A0%E5%85%83%E5%87%BA%E5%94%AE">ESPAÑOL</a></li></ul></div></li></li></ul></div></header><section class="global-search-bar js-global-search-bar"><div class="global-search-bar__spanner dark js-global-search"></div></section><div class="body-content"><input id="currentArticleId" name="currentArticleId" type="hidden" value="86660" /><input id="capiId" name="capiId" type="hidden" /><article><div class="ad-billboard-container"><div class="js-ad card-ad--flexible" data-ad-size="landscape,billboard,super-leaderboard,strip" id="ad-billboard"></div></div><section class="article-header"><div class="div lazy_link"><a data-remote="true" href="/lazy/articles/show_starred_articles.js" id="show_starred_articles_link">_</a></div><div class="div lazy_link"><a data-remote="true" href="/lazy/articles/show_secondary_listings_of_interest.js" id="show_secondary_listings_of_interest_link">_</a></div><div class="div lazy_link"><a data-remote="true" href="/lazy/articles/8193/show_sponsored_content.js" id="show_sponsored_content_link">_</a></div><div class="container article-header__container"><h1 class="article-header__title">温哥华亿万富翁街豪宅标价2800万加元出售</h1><h2 class="article-header__sub-title">该物业可将周围的山水美景尽收眼底。</h2><div class="article-header-info"><span class="article-header-info__byline">崔芳</span><span class="article-header-info__source_label">初刊于 2018/01/24</span><span class="article-header-info__source_label">|</span><a class="article-header-info__source with-right-margin" href="https://www.mansionglobal.com/cn">环域居</a><span class="article-header-info__source_label">|</span><div class="listings-show__action-bar-mymg-save"><my_mg_save mg-class-name="small" mg-external-id="86660" mg-id="8193" mg-track-id="86660" mg-type="article" mg-url="http://www.huanyuju.com/articles/86660-%E6%B8%A9%E5%93%A5%E5%8D%8E%E4%BA%BF%E4%B8%87%E5%AF%8C%E7%BF%81%E8%A1%97%E8%B1%AA%E5%AE%85%E6%A0%87%E4%BB%B72800%E4%B8%87%E5%8A%A0%E5%85%83%E5%87%BA%E5%94%AE"></my_mg_save></div><div class="share-container zh"><span data-desc="该物业可将周围的山水美景尽收眼底。" data-id="8193" data-image="http://static3.huanyuju.com/production/media/article-images/c7a8b512affe45fa98b72e652dc79efa/small_belmont-vancouver.jpg" data-title="温哥华亿万富翁街豪宅标价2800万加元出售" data-type="article" data-url="http://mansion.global/2F86K82" id="sharingWrapper"></span><div class='social-share-button' data-title='温哥华亿万富翁街豪宅标价2800万加元出售' data-img='http://mansion-global-app.s3.amazonaws.com/article-images/2018/01/belmont-vancouver.jpg'
data-url='http://www.huanyuju.com/articles/86660-%E6%B8%A9%E5%93%A5%E5%8D%8E%E4%BA%BF%E4%B8%87%E5%AF%8C%E7%BF%81%E8%A1%97%E8%B1%AA%E5%AE%85%E6%A0%87%E4%BB%B72800%E4%B8%87%E5%8A%A0%E5%85%83%E5%87%BA%E5%94%AE' data-desc='该物业可将周围的山水美景尽收眼底。' data-via='mansionglobal'>
<a class="ssb-icon ssb-facebook" data-site="facebook" data-url="http://www.huanyuju.com/articles/86660-%E6%B8%A9%E5%93%A5%E5%8D%8E%E4%BA%BF%E4%B8%87%E5%AF%8C%E7%BF%81%E8%A1%97%E8%B1%AA%E5%AE%85%E6%A0%87%E4%BB%B72800%E4%B8%87%E5%8A%A0%E5%85%83%E5%87%BA%E5%94%AE" href="#" onclick="return SocialShareButton.share(this);" rel="nofollow " title="分享到 Facebook"></a>
<a class="ssb-icon ssb-twitter" data-site="twitter" data-url="http://mansion.global/2F86K82" href="#" onclick="return SocialShareButton.share(this);" rel="nofollow " title="分享到 Twitter"></a>
<a class="ssb-icon ssb-linkedin" data-site="linkedin" data-url="http://www.huanyuju.com/articles/86660-%E6%B8%A9%E5%93%A5%E5%8D%8E%E4%BA%BF%E4%B8%87%E5%AF%8C%E7%BF%81%E8%A1%97%E8%B1%AA%E5%AE%85%E6%A0%87%E4%BB%B72800%E4%B8%87%E5%8A%A0%E5%85%83%E5%87%BA%E5%94%AE" href="#" onclick="return SocialShareButton.share(this);" rel="nofollow " title="分享到 linkedIn"></a>
<a class="ssb-icon ssb-weibo" data-site="weibo" data-url="http://www.huanyuju.com/articles/86660-%E6%B8%A9%E5%93%A5%E5%8D%8E%E4%BA%BF%E4%B8%87%E5%AF%8C%E7%BF%81%E8%A1%97%E8%B1%AA%E5%AE%85%E6%A0%87%E4%BB%B72800%E4%B8%87%E5%8A%A0%E5%85%83%E5%87%BA%E5%94%AE" href="#" onclick="return SocialShareButton.share(this);" rel="nofollow " title="分享到 新浪微博"></a>
<a class="ssb-icon ssb-pinterest" data-site="pinterest" data-url="http://www.huanyuju.com/articles/86660-%E6%B8%A9%E5%93%A5%E5%8D%8E%E4%BA%BF%E4%B8%87%E5%AF%8C%E7%BF%81%E8%A1%97%E8%B1%AA%E5%AE%85%E6%A0%87%E4%BB%B72800%E4%B8%87%E5%8A%A0%E5%85%83%E5%87%BA%E5%94%AE" href="#" onclick="return SocialShareButton.share(this);" rel="nofollow " title="分享到 Pinterest"></a>
</div><span class="social-share-button-wechat"></span></div></div></div></section><section class="container article-container"><section class="article-body-container"><div class="article-body"><div class="article-carousel-container article-header-carousel"><div class="article-carousel js-article-carousel-header single-image-carousel"><div class="hero-carousel-container js-hero-carousel-container"><div class="hero-carousel js-hero-carousel"><div class="hero-carousel--slide js-hero-carousel--slide" data-article-image-caption="位于温哥华“亿万富豪街”的一栋住宅以2800万加元挂牌上市。" data-article-image-credit="谷歌地图"><a aria-label=" 同上， 或者翻为“位于温哥华“亿万富豪街”的一栋住宅以2800万加元挂牌上市。摄影：谷歌地图" class="hero-carousel--slide--background-image-container article-background-image js-responsive-listing-image " data-background-strategy="fill" data-large-src="http://static3.huanyuju.com/production/media/article-images/c7a8b512affe45fa98b72e652dc79efa/large_belmont-vancouver.jpg" data-medium-src="http://static3.huanyuju.com/production/media/article-images/c7a8b512affe45fa98b72e652dc79efa/medium_belmont-vancouver.jpg" data-small-src="http://static3.huanyuju.com/production/media/article-images/c7a8b512affe45fa98b72e652dc79efa/small_belmont-vancouver.jpg" data-xlarge-src="http://static3.huanyuju.com/production/media/article-images/c7a8b512affe45fa98b72e652dc79efa/xlarge_belmont-vancouver.jpg" role="img"></a></div></div><div class="carousel-action-bar action-bar single-slide"><div class="carousel-action-bar--content"><div class="carousel-action-bar--slide-details action-bar__content--padded"><div class="carousel-action-bar__slide-title"><div class="js-article-image-data article-image-data"><div class="carousel-action-bar__slide-title-caption js-caption"></div><div class="carousel-action-bar__slide-title-credit js-credit"></div></div></div></div></div></div></div></div></div><div class="article-body__content"><p>这处8100<span>平方呎的豪华住宅坐落于温哥华贝尔蒙特大街</span>(Belmont Avenue)<span>——其因众多的昂贵物业和名人住户被昵称为"亿万富豪街"</span>(Billionaire’s Row)<span>，现以</span>2800<span>万加元（折合</span>2248<span>万美元）出售。</span><br />
<span style="font-weight: 400;"></span></p>
<p>根据温哥华的房地产挂牌网站最贵房价排名，于本月早些时候挂牌上市的该物业，目前为全市第三昂贵的独户住宅。</p>
<p>这处双层住宅始建于1915<span>年，占地近</span>0.86<span>英亩，可将周围的山水美景尽收眼底。全屋设有五间卧室、七间浴室、一间盥洗室，以及双层挑高的客厅、餐厅、美食厨房和家庭房</span>/<span>媒体房。</span></p>
<p><span class="read-more-prefix read-more-prefix-larger">更多资讯:&nbsp;</span><a class="read-more-link" href="http://www.huanyuju.com/articles/85611-%E5%8A%A0%E6%8B%BF%E5%A4%A7%E6%88%BF%E5%9C%B0%E4%BA%A7%E5%B8%82%E5%9C%BA%E8%BF%8E%E6%9D%A5%22%E5%85%AC%E5%AF%93%E9%BB%84%E9%87%91%E6%97%B6%E4%BB%A3%22" target="_blank">加拿大房地产市场迎来"公寓黄金时代"</a></p>
<p>房地产代理公司Macdonald Realty<span>经纪</span>Manyee Lui代理销售该物业。据<a href="http://www.manyeelui.com/ActiveListings.php/Details/1584/details">挂牌信息</a>显示，屋内还拥有配备热水池的室内游泳池、温室区、娱乐室和保姆房。Lui<span>没有立即回应置评请求。</span></p>
<p><div class="js-ad" data-ad-size="big-box" id="body-inline-ad-86660" style="text-align: center;"></div></p>
<p>除此之外，该物业附带一间两车位车库和一个开阔的前院，并毗邻海滩、公园、高尔夫球场和不列颠哥伦比亚大学。</p>
<p>根据政府最新的估价数据，在不列颠哥伦比亚省最贵的10<span>大豪华住宅中，有五处物业位于贝尔蒙特大街，其中包括慈善家、亿万富翁</span>Joe Segal<span>名下的豪华宅邸，该物业于去年以</span><a href="https://www.mansionglobal.com/articles/66500-vancouver-estate-shoots-for-a-record-47-million">6300<span>万加元</span></a>（折合5058<span>万美元）挂牌出售。</span></p>
<p><p style="display:inline;">关注环域居: </p><div class="hover-wechat"><a href="javascript:void(0);" style="color: #00b6d0;"> 微信 |</a><img class="qr-img" src="/assets/articles/wechat-qr-code-29d05b0dd95c1f7d047f946245046617.jpg" /></div><a href="https://www.facebook.com/mansionglobal.cn" style="color: #00b6d0;" target="_blank"> 脸书 |</a><a href="https://twitter.com/MansionGlobal" style="color: #00b6d0;" target="_blank"> Twitter |</a><a href="https://instagram.com/mansionglobal/" style="color: #00b6d0;" target="_blank"> Instagram |</a><a href="https://www.linkedin.com/company/mansion-global" style="color: #00b6d0;" target="_blank"> LinkedIn</a><br />联系我们: <a href="mailto:info@mansionglobal.com" style="color: #00b6d0;">info@mansionglobal.com</a></p>
<p><section class="container article-subscribe-container"><div class="article-subscribe-text">订阅环域居电子报，获取全球高端地产市场最新资讯</div><div class="subscribe-shortcode-button subscribe-button thin-light-button-heavenly news-subscribe-button-js">订阅</div></section></p>
</div><div class="clearfixed"></div><div class="article two-column-base" id="sponsored_content"><div id="spinner_sponsored_content"></div></div></div></section><div class="js-ad" data-ad-prefix="bottom" data-ad-size="big-box" id="article-bottom-big-box-ad"></div><section class="article-sidebar-container"><div class="starred-articles-sidebar-container" id="starred_articles"><div class="section content-container lazy_spinner" id="spinner_starred_articles"></div></div></section></section><section id="infinite-scroll-mounting-point"></section><section id="share-by-email-overlay"></section><div id="secondary_listings_of_interest"><div class="section content-container lazy_spinner" id="spinner_secondary_listings_of_interest"></div></div></article></div><div class="js-modal-container"></div><div class="js-mask select-trigger--mask"></div><div class="body-content modal-with-overlay" id="home-sales-contact-form-overlay"><div class="modalOverlay"></div><div class="modal-wrap"><div class="modal-container-wrap"><div class="modal-content-wrap"><section class="content-container"><div class="home-sales-contact-form"><div class="modal-close-button relative"><div class="icon-close"></div></div><div class="card-with-header" id="sales_contact_form"><div class="card-with-header--header">联系销售团队</div><div class="sales__contact-form"><form accept-charset="UTF-8" action="/contact_sales" class="contact-form" id="contact-sales-form" method="post"><div style="display:none"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="o98MTykPbia0gvuEcwzQwgxT7v81U2kTYWXYkQnGadk=" /></div><div class="contact-form__fields"><div class="sales__contact-form_grouped-fields"><div class="validated-input form-field input first_name"><input class="contact-form__input contact-form__input--required" id="sales_form_first_name" name="sales_form[first_name]" placeholder="名字" tabindex="1" type="text" value="" /><div class="validated-input__error-message"></div></div><div class="validated-input form-field input last_name"><input class="contact-form__input contact-form__input--required" id="sales_form_last_name" name="sales_form[last_name]" placeholder="姓" tabindex="2" type="text" value="" /><div class="validated-input__error-message"></div></div></div><div class="sales__contact-form_grouped-fields"><div class="validated-input form-field input email"><input class="contact-form__input contact-form__input--required" id="sales_form_email" name="sales_form[email]" placeholder="邮箱" tabindex="3" type="email" value="" /><div class="validated-input__error-message"></div></div><div class="form-field input hidden-small"><input class="contact-form__input" id="sales_form_phone" name="sales_form[phone]" placeholder="电话" tabindex="4" type="text" value="" /></div></div><div class="sales__contact-form_grouped-fields"><div class="form-field input hidden-small"><input class="contact-form__input" id="sales_form_company" name="sales_form[company]" placeholder="公司" tabindex="5" type="text" value="" /></div><div class="form-field input hidden-small"><input class="contact-form__input" id="sales_form_country" name="sales_form[country]" placeholder="国家" tabindex="6" type="text" value="" /></div></div><div class="form-field"><textarea class="contact-form__textarea" id="sales_form_description" name="sales_form[description]" placeholder="留言" rows="4" tabindex="7">
</textarea></div><div class="form-field google-recaptcha"><div class="g-recaptcha" data-sitekey="6LfJfyoUAAAAAPar3s-3CZh5Od2IUpJ0nWUTDtwT" id="js-recaptcha-sales-contact"></div><div class="error validated-input__error-message"></div></div><div class="form-field newsletter-subscribe"><div class="newsletter-checkbox"><input checked="checked" class="newsletter-checkbox" id="sales_form_00N70000003imVR" name="sales_form[00N70000003imVR]" type="checkbox" value="1" /><label class="display-copy-mobile"><span id="newsletter-checkbox-span"></span> 注册获取环域居最新资讯</label></div></div><div class="form-field submit-button-container"><input class="dark-on-white-button submit-button" name="submit" type="submit" value="提交" /><div class="message"></div></div></div></form></div></div></div></section></div></div></div></div><div class="newsletter-signup-container"><div class="body-content modal-with-overlay" id="newsletter-modal"><div class="modalOverlay"></div><div class="modal-wrap"><div class="modal-container-wrap"><div class="modal-content-wrap"><section><div class="newsletter-modal-container"><div class="modal-close-button relative"><div class="icon-close"></div></div><news_letter_sign_up mg-cookie-policy-url="/cn/cookie_policy" mg-privacy-policy-url="/cn/privacy_policy"></news_letter_sign_up></div></section></div></div></div></div></div><div class="div lazy_link"><a data-remote="true" href="/show_footer.js" id="main_footer_link">_</a></div><div id="main_footer"><div id="spinner_main_footer" style="height: 200px; width: 100%"></div></div><input id="metrics-provider-id" name="metrics-provider-id" type="hidden" value="M-3214" /><input id="metrics-tracking" name="metrics-tracking" type="hidden" value="true" /><input id="current-user-id" name="current-user-id" type="hidden" value="" /><input id="current-user-email" name="current-user-email" type="hidden" value="免费注册 | 登录" /><input id="current-user-email_complete" name="current-user-email_complete" type="hidden" value="" /><input id="current-user-token" name="current-user-token" type="hidden" value="" /><input id="current-user-nickname" name="current-user-nickname" type="hidden" value="" /><input id="current-user-subscribed" name="current-user-subscribed" type="hidden" value="" /><input id="current-user-subscribed-daily" name="current-user-subscribed-daily" type="hidden" value="" /><input id="current-user-subscribed-mg-com" name="current-user-subscribed-mg-com" type="hidden" value="" /><input id="current-user-social-media-login" name="current-user-social-media-login" type="hidden" value="" /><input id="current-currency-rate" name="current-currency-rate" type="hidden" value="6.370399999999995" /><input id="current-currency" name="current-currency" type="hidden" value="CNY" /><input id="current-currency-symbol" name="current-currency-symbol" type="hidden" value="¥" /><input id="mymg-password-validation-regexp" name="mymg-password-validation-regexp" type="hidden" value="^((?=.*[a-z])(?=.*[A-Z])(?=.*[0-9])|(?=.*[a-z])(?=.*[A-Z])(?=.*[!@#$%&amp;/=?_.,:;\-])|(?=.*[a-z])(?=.*[0-9])(?=.*[!@#$%&amp;/=?_.,:;\-])|(?=.*[A-Z])(?=.*[0-9])(?=.*[!@#$%&amp;/=?_.,:;\-]))" /><input id="mymg-password-validation-min-length" name="mymg-password-validation-min-length" type="hidden" value="8" /><input id="my-mansion-api-uri" name="my-mansion-api-uri" type="hidden" value="https://my.huanyuju.com" /><input id="locale-alias" name="locale-alias" type="hidden" value="" /><input id="facebook-app-id" name="facebook-app-id" type="hidden" value="432751703593403" /><input id="videogular-theme-digest" name="videogular-theme-digest" type="hidden" value="videogular-theme-95653a014035bc5d964f6fcde769785a.css" /><input id="vidora-api-key" name="vidora-api-key" type="hidden" value="0DD648B41DB8B8BB5477678BE32A500E" /><input id="vidora-recommendations-endpoint-uri" name="vidora-recommendations-endpoint-uri" type="hidden" value="//cortex.vidora.com/v1/capi/users/" /><input id="vidora-recommendations-fallback-endpoint-uri" name="vidora-recommendations-fallback-endpoint-uri" type="hidden" value="/vidora/" /><input id="vidora-set-article-as-read-endpoint" name="vidora-set-article-as-read-endpoint" type="hidden" value="//a.vidora.com/v1/validate" /><input id="vidora-recommendations-page-limit" name="vidora-recommendations-page-limit" type="hidden" value="20" /><input id="vidora-show-survey-modal-endpoint" name="vidora-show-survey-modal-endpoint" type="hidden" value="https://cortex.vidora.com/v1/newscorp/users/user_id/models?api_key=newscorp.0DD648B41DB8B8BB5477678BE32A500E&publisher=MANSIONGLOBAL" /><input id="newscorp-id" name="newscorp-id" type="hidden" value="1746ead1-6819-4436-b185-28f086f58ad0" /><input id="recaptchaPublicKey" name="recaptchaPublicKey" type="hidden" value="6LfJfyoUAAAAAPar3s-3CZh5Od2IUpJ0nWUTDtwT" /><script src="/assets/application-05f5fcda591612f299d7793de514f908.js"></script><script type="text/javascript">function load_main_footer(){

  var opts = {
    top: '50%' // Top position relative to parent
    , left: '50%' // Left position relative to parent
    , shadow: false // Whether to render a shadow
    , hwaccel: false // Whether to use hardware acceleration
    , position: 'relative' // Element positioning
  }

  $("#spinner_main_footer").spin(opts);
  $('#main_footer_link').click();

}

$(document).ready(function () {
  load_main_footer();
});

default_locale = "en";
locale = "zh";

//listhub Metric Provider Id set
window.metricsProviderId = function () {
  return $('#metrics-provider-id').val();
};

//listhub Metric Tracking - boolean
window.metricsTracking = function () {
  return $('#metrics-tracking').val();
};

//listhub lh var set to be used in application
(function (l, i, s, t, h, u, b) {
  l['ListHubAnalyticsObject'] = h;
  l[h] = l[h] || function () {
    (l[h].q = l[h].q || []).push(arguments)
  }, l[h].d = 1 * new Date();
  u = i.createElement(s),
          b = i.getElementsByTagName(s)[0];
  u.async = 1;
  u.src = t;
  b.parentNode.insertBefore(u, b)
})(window, document, 'script', '//tracking.listhub.net/la.min.js', 'lh');</script><script type="text/javascript">(function() {
  var loadContactSalesModalOverlay;

  I18n.defaultLocale = default_locale;

  I18n.locale = locale;

  Locale.set(locale);

  new MG.GooglePublisherTagObserver();

  $(function() {
    var flux, searchStore;
    flux = MG.SearchFlux.getInstance();
    searchStore = flux.store("searchStore");
    return ReactDOM.render(React.createElement(MG.Components.ModalSearchDriver, {
      flux: flux
    }), $('.js-modal-container')[0]);
  });

  loadContactSalesModalOverlay = function() {
    if ($('.home-sales-contact-form-button-link').length > 0 && $('#home-sales-contact-form-overlay').length > 0) {
      new MG.ModalOverlay($('.home-sales-contact-form-button-link'), $('#home-sales-contact-form-overlay'));
      new MG.ContactSalesForm;
    }
  };

  new CodeLoader(loadContactSalesModalOverlay, 'mg.async', true);

}).call(this);
</script><script src="//s.wsj.net/static_html_files/cxense-candy.js"></script><script type="text/javascript">var cX = cX || {};
cX.callQueue = cX.callQueue || [];
var cXenseID = "73513a4d797d5acfdea3060c9a6757977f1e6ab3";</script><script type="text/javascript">new MG.QRSocialSharing('.social-share-button-wechat', "分享到 WeChat", "打开微信，扫描二维码/条码，网页打开后点击屏幕右上角分享");
$(window).on('mg.shorten-url-updated', function () {
  //Change the twitter url
  $('.social-share-button .ssb-twitter').data('url', $("meta[name='shortened-url']").attr('content'))
  //Change the share-by-email url value and re-compile the directive
  $('#mg-share-by-email').attr('mg-url', $("meta[name='shortened-url']").attr('content'))
  MG.compileAngularDirectives("#mg-share-by-email")
})</script><script type="text/javascript">var locale = I18n.locale;
if(locale != 'es') {
  console.log("HotJar script called.");
  (function (h, o, t, j, a, r) {
    h.hj = h.hj || function () {
              (h.hj.q = h.hj.q || []).push(arguments)
            };
    h._hjSettings = {hjid: Number("177347"), hjsv: 5};
    a = o.getElementsByTagName('head')[0];
    r = o.createElement('script');
    r.async = 1;
    r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
    a.appendChild(r);
  })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
}</script><script type="text/javascript">var targetingCriteria = [{"name":"entityType","value":"Article"},{"name":"entityId","value":"86660"},{"name":"location","value":["country-canada","market-vancouver"]},{"name":"subject","value":["subject-new-listings"]},{"name":"property-type","value":["property-type-single-family-home"]},{"name":"amenity","value":["amenities-garage","amenities-pool","amenities-view"]},{"name":"lifestyle","value":["lifestyle-metropolitan"]},{"name":"content-type","value":["content-type-article"]}];</script><script src="/assets/framemessenger-2f28b1d1ca27621e75663af54bcb0941.js"></script><script src="/assets/framemessenger_djmg_parent-9643a1c1dac35533c5c9abd74550ac6f.js"></script><script>window.twttr = (function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0],t = window.twttr || {};if (d.getElementById(id)) return t;js = d.createElement(s);js.id = id;js.src = "https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js, fjs);t._e = [];t.ready = function(f) {t._e.push(f);};return t;}(document, "script", "twitter-wjs"));</script>
<input id="currentArticleId" name="currentArticleId" type="hidden" value="86660" /><script type="text/javascript">var initialArticleAmpUrl = "";
var initialArticleTitleForInfiniteScroll = '温哥华亿万富翁街豪宅标价2800万加元出售';
var initialArticleUrlForInfiniteScroll = window.location.href;
var show_inline_carousel_arrows = "false";
var articleHasVideo = "false" === 'true';</script><script type="text/javascript">(function() {
  var trackSubscribe;

  new MG.ModalOverlay($('.subscribe-shortcode-button'), $('#newsletter-modal'));

  trackSubscribe = function() {
    return utag.track("link", {
      link_name: "Subscribe_Newsletter_Sign_Up"
    });
  };

  $('.news-subscribe-button-js').click(trackSubscribe);

  $(function() {
    var heroCarousel;
    if (MG.Breakpoints.isMediumAndDown()) {
      $('.slide-adv').remove();
    }
    if ($('.article-header-carousel').length > 0) {
      heroCarousel = new MG.HeroCarousel($('.js-article-carousel-header'), {
        centerMode: false,
        prevArrow: "<div class='carousel-side--prev-button'><div class='mg-icon-arrow-back'></div></div>",
        nextArrow: "<div class='carousel-side--next-button'><div class='mg-icon-arrow-forward'></div></div>",
        appendArrows: $('.article-header-carousel .hero-carousel-container .hero-carousel'),
        forceArrows: true,
        trackArrows: true,
        clearClonedSlides: articleHasVideo,
        autoplay: false,
        userControl: true
      });
      new MG.ArticleHero($('.article-header-carousel'), heroCarousel);
    }
    if ($('.article-inline-carousel').length > 0) {
      heroCarousel = new MG.HeroCarousel($('.js-article-carousel-inline'), {
        centerMode: false,
        prevArrow: "<div class='carousel-side--prev-button'><div class='mg-icon-arrow-back'></div></div>",
        nextArrow: "<div class='carousel-side--next-button'><div class='mg-icon-arrow-forward'></div></div>",
        appendArrows: $('.article-inline-carousel .hero-carousel-container .hero-carousel'),
        arrows: show_inline_carousel_arrows === 'true',
        forceArrows: true,
        trackArrows: true,
        clearClonedSlides: true,
        autoplay: false,
        userControl: true
      });
      new MG.ArticleHero($('.article-inline-carousel'), heroCarousel);
    }
    return new MG.ArticleSticky();
  });

}).call(this);
</script><script type="text/javascript">function loadLazyElements(spinner_opts) {

  $("#spinner_starred_articles").spin(spinner_opts);
  $('#show_starred_articles_link').click();

  $("#spinner_sponsored_content").spin(spinner_opts);
  $('#show_sponsored_content_link').click();

  $("#spinner_secondary_listings_of_interest").spin(spinner_opts);

}

$(document).ready(function () {

  var articleUrl = "http://www.huanyuju.com/articles/86660-%E6%B8%A9%E5%93%A5%E5%8D%8E%E4%BA%BF%E4%B8%87%E5%AF%8C%E7%BF%81%E8%A1%97%E8%B1%AA%E5%AE%85%E6%A0%87%E4%BB%B72800%E4%B8%87%E5%8A%A0%E5%85%83%E5%87%BA%E5%94%AE";
  MG.initShortenUrl(articleUrl);

  var opts = {
    top: '50%' // Top position relative to parent
    , left: '50%' // Left position relative to parent
    , shadow: false // Whether to render a shadow
    , hwaccel: false // Whether to use hardware acceleration
    , position: 'relative' // Element positioning
  }

  loadLazyElements(opts);

  //Secondary listings of interest
  new Waypoint({
    element: document.getElementById('secondary_listings_of_interest'),
    handler: function (direction) {
      $('#show_secondary_listings_of_interest_link').click();
      this.destroy()

    },
    offset: 'bottom-in-view'
  })

});</script><script type="text/javascript">$(function () {
  $('.global-side-menu__language-selector .chosen-container-single').on('click', function(){
    if( $('.global-side-menu__language-selector .chosen-drop').css('left') == "-9999px" ) {
      $('.global-side-menu__language-selector').removeClass('global-side-menu__item--open')
    } else {
      $('.global-side-menu__language-selector').addClass('global-side-menu__item--open')
    }
  });
});</script><script type="text/javascript">MG.SearchFlux.getInstance().store('searchStore').setSearchEndpoint("/search");
var searchPath = "/search";
var searchForm = React.createElement(MG.Components.HomeSearchDriver, {maxSuggestions: 3, showStaticSuggestions: false, searchPath: searchPath, blockModifier: "global", hasAnimatedSuggestions: true, flux: MG.SearchFlux.getInstance()});
ReactDOM.render(searchForm, $(".js-global-search")[0]);</script><script type="text/javascript">function loadRecaptcha() {
  grecaptcha.render("js-recaptcha-sales-contact", {
    'sitekey': "6LfJfyoUAAAAAPar3s-3CZh5Od2IUpJ0nWUTDtwT"
  });
}

if (typeof grecaptcha != 'undefined') {
  loadRecaptcha();
} else {
  $(window).on('mg.recaptchaOnLoad', function () {
    loadRecaptcha();
  });
}</script><script async="async" src="https://s19.cnzz.com/z_stat.php?id=1262124958&amp;web_id=1262124958"></script><script type="text/javascript">var onRecaptchaLoad = function(){
  $(window).trigger('mg.recaptchaOnLoad');
}</script><script async="async" defer="defer" src="https://www.google.com/recaptcha/api.js?hl=zh-CN&amp;onload=onRecaptchaLoad&amp;render=explicit"></script><script type="text/javascript">window.dispatchEvent(new Event('mg.async'))</script></body></html>