<!DOCTYPE html><!--[if IE 9]><html class="ie9" lang="en"><![endif]--><!--[if gt IE 9]><!--><html lang="zh"><!--<![endif]--><head><title>建造细节精湛的英格兰乡村古典庄园 -  环域居</title><link href="http://www.huanyuju.com/cn/articles/72562-%E5%BB%BA%E9%80%A0%E7%BB%86%E8%8A%82%E7%B2%BE%E6%B9%9B%E7%9A%84%E8%8B%B1%E6%A0%BC%E5%85%B0%E4%B9%A1%E6%9D%91%E5%8F%A4%E5%85%B8%E5%BA%84%E5%9B%AD" rel="canonical" /><meta content="三层大宅邸融合精美工艺与创新技术。" name="description" /><meta content="London luxury homes, Wentworth Estate, London mansion for sale" name="keywords" /><meta charset="utf-8" /><meta content="IE=edge" http-equiv="X-UA-Compatible" /><meta content="width=device-width, initial-scale=1, maximum-scale=1" name="viewport" /><meta content="MG" name="page.site" /><meta content="na,us" name="page.region" /><meta content="Mansion Global" name="page.product" /><meta content="zh" name="language" /><meta content="noarchive" name="robots" /><meta content="Article" name="page.section" /><meta content="article" name="page.content.type" /><meta content="环域居" name="page.content.source" /><meta content="72562" name="article.id" /><meta content="建造细节精湛的英格兰乡村古典庄园" name="article.headline" /><meta content="2017-08-24 14:41:40 -0400" name="article.published" /><meta content="Catherine McHugh" name="author" /><meta content="ENG" name="cXenseParse:wsj-state" /><meta content="London" name="cXenseParse:wsj-city" /><meta content="United Kingdom" name="cXenseParse:wsj-world-region" /><meta content="2017-08-24 14:41:40 -0400" property="article:published_time" /><meta content="建造细节精湛的英格兰乡村古典庄园" property="og:title" /><meta content="三层大宅邸融合精美工艺与创新技术。" property="og:description" /><meta content="http://www.huanyuju.com/articles/72562-%E5%BB%BA%E9%80%A0%E7%BB%86%E8%8A%82%E7%B2%BE%E6%B9%9B%E7%9A%84%E8%8B%B1%E6%A0%BC%E5%85%B0%E4%B9%A1%E6%9D%91%E5%8F%A4%E5%85%B8%E5%BA%84%E5%9B%AD" property="og:url" /><meta content="article" property="og:type" /><meta content="http://static1.huanyuju.com/production/media/article-images/173c012ff101aed1653b349d951fa515/large_DawnHill_RGB_012.jpg" property="og:image" /><meta content="http://static1.huanyuju.com/production/media/article-images/173c012ff101aed1653b349d951fa515/large_DawnHill_RGB_012.jpg" property="og:image:url" /><meta content="559474,617511,617498,617497" name="impressions_articles_recently_listed" /><script type="application/ld+json">{  "@context": "http://schema.org",  "@type": "NewsArticle",  "headline": "建造细节精湛的英格兰乡村古典庄园",  "url": "http://www.huanyuju.com/cn/articles/72562-%E5%BB%BA%E9%80%A0%E7%BB%86%E8%8A%82%E7%B2%BE%E6%B9%9B%E7%9A%84%E8%8B%B1%E6%A0%BC%E5%85%B0%E4%B9%A1%E6%9D%91%E5%8F%A4%E5%85%B8%E5%BA%84%E5%9B%AD",  "thumbnailUrl": "http://static1.huanyuju.com/production/media/article-images/173c012ff101aed1653b349d951fa515/small_DawnHill_RGB_012.jpg",  "dateCreated": "2017-08-24T18:41:40+00:00",  "articleSection": "News",  "datePublished": "2017-08-24T18:41:40+00:00",  "dateModified": "2017-08-24T18:42:05+00:00",  "mainEntityOfPage": {    "@type": "WebPage",    "@id": "http://www.huanyuju.com/cn/articles/72562-%E5%BB%BA%E9%80%A0%E7%BB%86%E8%8A%82%E7%B2%BE%E6%B9%9B%E7%9A%84%E8%8B%B1%E6%A0%BC%E5%85%B0%E4%B9%A1%E6%9D%91%E5%8F%A4%E5%85%B8%E5%BA%84%E5%9B%AD"  },  "publisher": {    "@type": "Organization",    "logo": {      "@type": "ImageObject",      "url": "https://s3.amazonaws.com/prod-mg-content/production/media/logos/logo_zh.png"    },    "name": "环域居"  },  "image": {    "@type": "ImageObject",    "url": "http://static1.huanyuju.com/production/media/article-images/173c012ff101aed1653b349d951fa515/large_DawnHill_RGB_012.jpg",    "width": "1200",    "height": "769" },  "creator": ["Catherine Mc Hugh"],  "author": ["Catherine Mc Hugh"],  "keywords": []}</script><meta content="London luxury homes, Wentworth Estate, London mansion for sale" name="news_keywords" /><meta content="http://www.mansionglobal.com/articles/72562-建造细节精湛的英格兰乡村古典庄园" name="shortened-url" /><link href="/assets/application_zh-f6a56e6d23aad09b8c8e4cc527e67da7.css" media="all" rel="stylesheet" /><meta content="authenticity_token" name="csrf-param" />
<meta content="Vy09EGfge27FBegUDmqi7ab7B3W7mKYTPh7zAXGEJ+w=" name="csrf-token" /><script type="text/javascript">// Proximic script
var api = "//segment-data.zqtk.net/dowjones-d8s23j?url=";
var pageurl = encodeURIComponent(window.location.href);
var delay = "scr";
document.write("<" + delay + "ipt type='text/javascript' src=" + api + pageurl.replace(/\'/g, "") + "></" + delay + "ipt>");</script><script type="text/javascript">// Tealium script
(function (a, b, c, d) {
  a = '//tags.tiqcdn.com/utag/wsjdn/mansionglobal/prod/utag.js';
  b = document;
  c = 'script';
  d = b.createElement(c);
  d.src = a;
  d.type = 'text/java' + c;
  d.async = true;
  a = b.getElementsByTagName(c)[0];
  a.parentNode.insertBefore(d, a);
})();</script><input id="cxense-site-id" name="cxense-site-id" type="hidden" value="1140714022692008823" /><script type="text/javascript">// Cxense script begin
var cX = cX || {};
var cxenseLangId = document.getElementById("cxense-site-id").value;
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', cxenseLangId]);
cX.callQueue.push(['sendPageViewEvent']);
(function (d, s, e, t) {
  e = d.createElement(s);
  e.type = 'text/java' + s;
  e.async = 'async';
  e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
  t = d.getElementsByTagName(s)[0];
  t.parentNode.insertBefore(e, t);
})(document, 'script');</script><script src="/assets/async-9e9eb83cb5165b7d39086916838c54ba.js"></script><script type="text/javascript">var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();</script><script type="text/javascript">var parselySiteId = "mansionglobal.com";</script></head><body class="article" ng-app="mgApp"><!--[if lt IE 9]><p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p><![endif]--><header class="mg__main-header js-main-header"><div class="mg__main-header__layout"><div class="mg__main-header__layout--left"><button class="main-header__nav-toggle js-global-side-menu-show"><i class="icon-hamburger"></i><span class="main-header__nav-toggle__text">导航</span></button><div class="mg__main-header__layout--center-logo js-logo-container"><a class="mg__main-header__logo zh" href="/" target="_self"><img alt="建造细节精湛的英格兰乡村古典庄园 -  环域居" class="mg__main-header__logo--image" src="/assets/mansion-global-luxury-homes-mansions-for-sale_zh-f09b516ed1d0a321aaff7e9dc6178983.svg" /></a></div></div><div class="mg__main-header__layout--center"><div class="mg__global-top-menu"><div class="mg__global-top-menu__center-content zh"><div class="mg__global-top-menu__item"><a class="mg__global-top-menu__item__content" href="/luxury-real-estate-news">高端地产新闻</a></div><div class="mg__global-top-menu__item dark top-markets-select-container zh"><select class="chosen-select js-chosen-top-navbar-select" data-role="none"><option value="">热门城市</option>
<option value="/newyork">纽约</option>
<option value="/london">伦敦</option>
<option value="/miami">迈阿密</option>
<option value="/sanfrancisco">旧金山</option>
<option value="/sydney">悉尼</option>
<option value="/losangeles">洛杉矶</option>
<option value="/dubai">迪拜</option></select></div><div class="mg__global-top-menu__item"><a class="global-top-menu__item__content" href="/developments">新建楼盘</a></div><div class="mg__global-top-menu__item dark more-select-container zh"><select class="chosen-select js-chosen-top-navbar-select" data-role="none"><option value="">更多</option>
<option value="/about_us">关于我们</option>
<option class="home-sales-contact-form-button-link" value="#">广告合作</option>
<option class="sothebys-top-menu-none" disabled="disabled" value="sponsored_content">Sponsored Content</option></select><div class="js-sponsored-sub-menu mg__global-sponsored-sub-menu"><ul class="chosen-results"><li><a href="/sothebysrealty?locale=">Sotheby&#39;s International Realty</a></li></ul></div></div></div></div><div class="mg__main-header__layout--center-logo js-logo-container"><a class="mg__main-header__logo zh " href="/" target="_self"><img alt="建造细节精湛的英格兰乡村古典庄园 -  环域居" class="mg__main-header__logo--image" src="/assets/mansion-global-luxury-homes-mansions-for-sale_zh-f09b516ed1d0a321aaff7e9dc6178983.svg" /></a></div></div><div class="mg__main-header__layout--right"><div class="main-header__mini-search-toggle"><button class="global-search-bar-toggle js-global-search-bar-toggle"><div class="global-search-bar-toggle-big-button"><span class="global-search-bar-toggle__icon"><div class="mg-icon-caret-down" id="global-search-bar-toggle-icon"></div></span><span class="global-search-bar-toggle__label modified-font">搜索</span></div><div class="global-search-bar-toggle-small-button"><span aria-hidden="true" class="icon-magnifying-glass"></span></div><span class="global-search tooltiptext">搜索环域居挂牌高端房源</span></button></div><div class="main-header__modal-search-toggle"><div class="modal-search-filters-trigger"><button class="modal-search-filters-trigger__button js-modal-search-form--show"></button></div></div><div class="mg__main-header__language-links zh"><div class="language-links-container dark"><div class="mg__language-link"><a href="/en/articles/72562-%E5%BB%BA%E9%80%A0%E7%BB%86%E8%8A%82%E7%B2%BE%E6%B9%9B%E7%9A%84%E8%8B%B1%E6%A0%BC%E5%85%B0%E4%B9%A1%E6%9D%91%E5%8F%A4%E5%85%B8%E5%BA%84%E5%9B%AD">ENGLISH</a></div><div class="mg__language-link"><a href="/es/articles/72562-%E5%BB%BA%E9%80%A0%E7%BB%86%E8%8A%82%E7%B2%BE%E6%B9%9B%E7%9A%84%E8%8B%B1%E6%A0%BC%E5%85%B0%E4%B9%A1%E6%9D%91%E5%8F%A4%E5%85%B8%E5%BA%84%E5%9B%AD">ESPAÑOL</a></div></div></div><div class="main-header__layout--right-user-menu zh"><div class="main-header__mymg-user-menu"><div class="language-selector-container dark"></div><div class="form-field" style="width: 100%;"><my-mansion-menu></my-mansion-menu></div></div></div></div></div><div class="global-side-menu js-global-side-menu"><div class="global-side-menu__header"><button class="js-global-side-menu-hide"><i class="icon-prev-arrow"></i><span>导航</span></button></div><ul><li class="global-side-menu__item"><a class="global-side-menu__item__content" href="/">主页</a></li><li class="global-side-menu__item"><a class="global-side-menu__item__content" href="/luxury-real-estate-news">高端地产新闻</a></li><li class="global-side-menu__item"><a class="global-side-menu__item__content" href="/developments">新建楼盘</a></li><li class="global-side-menu__item global-side-menu__item--open"><div class="global-side-menu__item__content"><p>热门城市</p><ul class="global-side-menu__nested-child"><li class="global-side-menu__nested-child__item"><a href="/newyork">纽约</a></li><li class="global-side-menu__nested-child__item"><a href="/london">伦敦</a></li><li class="global-side-menu__nested-child__item"><a href="/miami">迈阿密</a></li><li class="global-side-menu__nested-child__item"><a href="/sanfrancisco">旧金山</a></li><li class="global-side-menu__nested-child__item"><a href="/sydney">悉尼</a></li><li class="global-side-menu__nested-child__item"><a href="/losangeles">洛杉矶</a></li><li class="global-side-menu__nested-child__item"><a href="/dubai">迪拜</a></li></ul></div></li><li class="global-side-menu__item"><a class="global-side-menu__item__content-without-border" href="/about_us">关于我们</a></li><li class="global-side-menu__item"><a class="global-side-menu__item__content home-sales-contact-form-button-link">广告合作</a></li><li class="global-side-menu__item global-side-menu__language-selector"><div class="language-selector-container dark"><div class="form-field"><select class="chosen-select js-chosen-language-select" data-url-en="/en/articles/72562-%E5%BB%BA%E9%80%A0%E7%BB%86%E8%8A%82%E7%B2%BE%E6%B9%9B%E7%9A%84%E8%8B%B1%E6%A0%BC%E5%85%B0%E4%B9%A1%E6%9D%91%E5%8F%A4%E5%85%B8%E5%BA%84%E5%9B%AD" data-url-es="/es/articles/72562-%E5%BB%BA%E9%80%A0%E7%BB%86%E8%8A%82%E7%B2%BE%E6%B9%9B%E7%9A%84%E8%8B%B1%E6%A0%BC%E5%85%B0%E4%B9%A1%E6%9D%91%E5%8F%A4%E5%85%B8%E5%BA%84%E5%9B%AD" data-url-zh="/articles/72562-%E5%BB%BA%E9%80%A0%E7%BB%86%E8%8A%82%E7%B2%BE%E6%B9%9B%E7%9A%84%E8%8B%B1%E6%A0%BC%E5%85%B0%E4%B9%A1%E6%9D%91%E5%8F%A4%E5%85%B8%E5%BA%84%E5%9B%AD" name="locale"></select><option value="en">ENGLISH</option>
<option value="es">ESPAÑOL</option>
<option selected="selected" value="zh">中文</option></div></div></li></ul></div></header><section class="global-search-bar js-global-search-bar"><div class="global-search-bar__spanner dark js-global-search"></div></section><div class="body-content"><article><div class="ad-billboard-container"><div class="js-ad card-ad--flexible" data-ad-size="landscape,billboard,super-leaderboard,strip" id="ad-billboard"></div></div><section class="article-header"><div class="div lazy_link"><a data-remote="true" href="/lazy/articles/show_starred_articles.js" id="show_starred_articles_link">_</a></div><div class="div lazy_link"><a data-remote="true" href="/lazy/articles/show_secondary_listings_of_interest.js" id="show_secondary_listings_of_interest_link">_</a></div><div class="div lazy_link"><a data-remote="true" href="/lazy/articles/72562/show_sponsored_content.js" id="show_sponsored_content_link">_</a></div><div class="container article-header__container"><h1 class="article-header__title">建造细节精湛的英格兰乡村古典庄园</h1><h2 class="article-header__sub-title">三层大宅邸融合精美工艺与创新技术。</h2><div class="article-header-info"><span class="article-header-info__byline">Catherine McHugh</span><span class="article-header-info__source_label">初刊于 2017/08/24</span><span class="article-header-info__source_label">|</span><a class="article-header-info__source with-right-margin" href="http://www.huanyuju.com/">环域居</a><span class="article-header-info__source_label">|</span><div class="listings-show__action-bar-mymg-save"><my_mg_save mg-class-name="small" mg-external-id="72562" mg-id="6698" mg-track-id="72562" mg-type="article" mg-url="http://www.huanyuju.com/articles/72562-%E5%BB%BA%E9%80%A0%E7%BB%86%E8%8A%82%E7%B2%BE%E6%B9%9B%E7%9A%84%E8%8B%B1%E6%A0%BC%E5%85%B0%E4%B9%A1%E6%9D%91%E5%8F%A4%E5%85%B8%E5%BA%84%E5%9B%AD"></my_mg_save></div><div class="share-container zh"><div class="share-button-email"><mg_share_by_email id="mg-share-by-email" mg-desc="三层大宅邸融合精美工艺与创新技术。" mg-header="" mg-id="6698" mg-image="http://static1.huanyuju.com/production/media/article-images/173c012ff101aed1653b349d951fa515/small_DawnHill_RGB_012.jpg" mg-name="" mg-price="" mg-title="建造细节精湛的英格兰乡村古典庄园" mg-type="article" mg-url="http://www.mansionglobal.com/articles/72562-建造细节精湛的英格兰乡村古典庄园" recaptcha-public-key="6LfJfyoUAAAAAPar3s-3CZh5Od2IUpJ0nWUTDtwT"></mg_share_by_email></div><div class='social-share-button' data-title='建造细节精湛的英格兰乡村古典庄园' data-img='http://mansion-global-app.s3.amazonaws.com/article-images/2017/08/DawnHill_RGB_012.jpg'
data-url='http://www.huanyuju.com/articles/72562-%E5%BB%BA%E9%80%A0%E7%BB%86%E8%8A%82%E7%B2%BE%E6%B9%9B%E7%9A%84%E8%8B%B1%E6%A0%BC%E5%85%B0%E4%B9%A1%E6%9D%91%E5%8F%A4%E5%85%B8%E5%BA%84%E5%9B%AD' data-desc='三层大宅邸融合精美工艺与创新技术。' data-via='mansionglobal'>
<a class="ssb-icon ssb-facebook" data-site="facebook" data-url="http://www.huanyuju.com/articles/72562-%E5%BB%BA%E9%80%A0%E7%BB%86%E8%8A%82%E7%B2%BE%E6%B9%9B%E7%9A%84%E8%8B%B1%E6%A0%BC%E5%85%B0%E4%B9%A1%E6%9D%91%E5%8F%A4%E5%85%B8%E5%BA%84%E5%9B%AD" href="#" onclick="return SocialShareButton.share(this);" rel="nofollow " title="分享到 Facebook"></a>
<a class="ssb-icon ssb-twitter" data-site="twitter" data-url="http://www.mansionglobal.com/articles/72562-建造细节精湛的英格兰乡村古典庄园" href="#" onclick="return SocialShareButton.share(this);" rel="nofollow " title="分享到 Twitter"></a>
<a class="ssb-icon ssb-linkedin" data-site="linkedin" data-url="http://www.huanyuju.com/articles/72562-%E5%BB%BA%E9%80%A0%E7%BB%86%E8%8A%82%E7%B2%BE%E6%B9%9B%E7%9A%84%E8%8B%B1%E6%A0%BC%E5%85%B0%E4%B9%A1%E6%9D%91%E5%8F%A4%E5%85%B8%E5%BA%84%E5%9B%AD" href="#" onclick="return SocialShareButton.share(this);" rel="nofollow " title="分享到 &lt;span class=&quot;translation_missing&quot; title=&quot;translation missing: zh.social_share_button.linkedin&quot;&gt;Linkedin&lt;/span&gt;"></a>
<a class="ssb-icon ssb-weibo" data-site="weibo" data-url="http://www.huanyuju.com/articles/72562-%E5%BB%BA%E9%80%A0%E7%BB%86%E8%8A%82%E7%B2%BE%E6%B9%9B%E7%9A%84%E8%8B%B1%E6%A0%BC%E5%85%B0%E4%B9%A1%E6%9D%91%E5%8F%A4%E5%85%B8%E5%BA%84%E5%9B%AD" href="#" onclick="return SocialShareButton.share(this);" rel="nofollow " title="分享到 新浪微博"></a>
<a class="ssb-icon ssb-pinterest" data-site="pinterest" data-url="http://www.huanyuju.com/articles/72562-%E5%BB%BA%E9%80%A0%E7%BB%86%E8%8A%82%E7%B2%BE%E6%B9%9B%E7%9A%84%E8%8B%B1%E6%A0%BC%E5%85%B0%E4%B9%A1%E6%9D%91%E5%8F%A4%E5%85%B8%E5%BA%84%E5%9B%AD" href="#" onclick="return SocialShareButton.share(this);" rel="nofollow " title="分享到 Pinterest"></a>
</div><span class="social-share-button-wechat"></span></div></div></div></section><section class="container article-container"><section class="article-body-container"><div class="article-body"><div class="article-carousel-container article-header-carousel"><div class="article-carousel js-article-carousel-header"><div class="hero-carousel-container js-hero-carousel-container"><div class="hero-carousel js-hero-carousel"><div class="hero-carousel--slide js-hero-carousel--slide" data-article-image-caption="旭日山庄是一座帕拉第奥式住宅，建筑灵感源自全球各地经典酒店，如伦敦科林西亚酒店与巴黎乔治五世酒店。" data-article-image-credit="Consero London"><a aria-label=" 同上， 或者翻为“旭日山庄是一座帕拉第奥式住宅，建筑灵感源自全球各地经典酒店，如伦敦科林西亚酒店与巴黎乔治五世酒店。摄影：Consero London" class="hero-carousel--slide--background-image-container article-background-image js-responsive-listing-image " data-background-strategy="fill" data-large-src="http://static1.huanyuju.com/production/media/article-images/173c012ff101aed1653b349d951fa515/large_DawnHill_RGB_012.jpg" data-medium-src="http://static1.huanyuju.com/production/media/article-images/173c012ff101aed1653b349d951fa515/medium_DawnHill_RGB_012.jpg" data-small-src="http://static1.huanyuju.com/production/media/article-images/173c012ff101aed1653b349d951fa515/small_DawnHill_RGB_012.jpg" data-xlarge-src="http://static1.huanyuju.com/production/media/article-images/173c012ff101aed1653b349d951fa515/xlarge_DawnHill_RGB_012.jpg" role="img"></a></div><div class="hero-carousel--slide js-hero-carousel--slide" data-article-image-caption="悬挂于22座餐厅上方的华丽吊灯，由葡萄牙全手工打造。" data-article-image-credit="Consero London"><a aria-label=" 同上， 或者翻为“悬挂于22座餐厅上方的华丽吊灯，由葡萄牙全手工打造。摄影：Consero London" class="hero-carousel--slide--background-image-container article-background-image js-responsive-listing-image " data-background-strategy="fill" data-large-src="http://static3.huanyuju.com/production/media/article-images/39549e57c2d74ec2cace5d55a696d31d/large_DawnDetailsRGB_045.jpg" data-medium-src="http://static3.huanyuju.com/production/media/article-images/39549e57c2d74ec2cace5d55a696d31d/medium_DawnDetailsRGB_045.jpg" data-small-src="http://static3.huanyuju.com/production/media/article-images/39549e57c2d74ec2cace5d55a696d31d/small_DawnDetailsRGB_045.jpg" data-xlarge-src="http://static3.huanyuju.com/production/media/article-images/39549e57c2d74ec2cace5d55a696d31d/xlarge_DawnDetailsRGB_045.jpg" role="img"></a></div><div class="hero-carousel--slide js-hero-carousel--slide" data-article-image-caption="先进的定制厨房分设多个烹饪区域。" data-article-image-credit="Consero London"><a aria-label=" 同上， 或者翻为“先进的定制厨房分设多个烹饪区域。摄影：Consero London" class="hero-carousel--slide--background-image-container article-background-image js-responsive-listing-image " data-background-strategy="fill" data-large-src="http://static1.huanyuju.com/production/media/article-images/1b3b07f4e0733d671a4c7fef52d0ddc8/large_DawnDetailsRGB_017.jpg" data-medium-src="http://static1.huanyuju.com/production/media/article-images/1b3b07f4e0733d671a4c7fef52d0ddc8/medium_DawnDetailsRGB_017.jpg" data-small-src="http://static1.huanyuju.com/production/media/article-images/1b3b07f4e0733d671a4c7fef52d0ddc8/small_DawnDetailsRGB_017.jpg" data-xlarge-src="http://static1.huanyuju.com/production/media/article-images/1b3b07f4e0733d671a4c7fef52d0ddc8/xlarge_DawnDetailsRGB_017.jpg" role="img"></a></div><div class="hero-carousel--slide js-hero-carousel--slide" data-article-image-caption="可调控温湿度的酒窖位于独特的地下低层，是休闲娱乐的绝佳场所。" data-article-image-credit="Consero London"><a aria-label=" 同上， 或者翻为“可调控温湿度的酒窖位于独特的地下低层，是休闲娱乐的绝佳场所。摄影：Consero London" class="hero-carousel--slide--background-image-container article-background-image js-responsive-listing-image " data-background-strategy="fill" data-large-src="http://static2.huanyuju.com/production/media/article-images/f84c431fa8450950baa1f6fce00de5f5/large_DawnDetailsRGB_028.jpg" data-medium-src="http://static2.huanyuju.com/production/media/article-images/f84c431fa8450950baa1f6fce00de5f5/medium_DawnDetailsRGB_028.jpg" data-small-src="http://static2.huanyuju.com/production/media/article-images/f84c431fa8450950baa1f6fce00de5f5/small_DawnDetailsRGB_028.jpg" data-xlarge-src="http://static2.huanyuju.com/production/media/article-images/f84c431fa8450950baa1f6fce00de5f5/xlarge_DawnDetailsRGB_028.jpg" role="img"></a></div><div class="hero-carousel--slide js-hero-carousel--slide" data-article-image-caption="所有浴室铺设精致的意大利大理石。" data-article-image-credit="Consero London"><a aria-label=" 同上， 或者翻为“所有浴室铺设精致的意大利大理石。摄影：Consero London" class="hero-carousel--slide--background-image-container article-background-image js-responsive-listing-image " data-background-strategy="fill" data-large-src="http://static1.huanyuju.com/production/media/article-images/1a0b28d0a898971dd6b22b92cf13e0c1/large_DawnHill_RGB_077.jpg" data-medium-src="http://static1.huanyuju.com/production/media/article-images/1a0b28d0a898971dd6b22b92cf13e0c1/medium_DawnHill_RGB_077.jpg" data-small-src="http://static1.huanyuju.com/production/media/article-images/1a0b28d0a898971dd6b22b92cf13e0c1/small_DawnHill_RGB_077.jpg" data-xlarge-src="http://static1.huanyuju.com/production/media/article-images/1a0b28d0a898971dd6b22b92cf13e0c1/xlarge_DawnHill_RGB_077.jpg" role="img"></a></div><div class="js-hero-carousel--slide article-slide-big-box-ad slide-adv" data-article-image-caption="" data-article-image-credit="广告"><div class="ad-container"><div class="js-slide-ad" data-ad-size="big-box" id="article-middle-slide-box-ad"></div></div></div><div class="hero-carousel--slide js-hero-carousel--slide" data-article-image-caption="中央健身中心包括一个大型恒温泳池、蒸汽浴室、桑拿房，健身房和连接泳池区与后花园的下沉式石灰岩平台。" data-article-image-credit="Consero London"><a aria-label=" 同上， 或者翻为“中央健身中心包括一个大型恒温泳池、蒸汽浴室、桑拿房，健身房和连接泳池区与后花园的下沉式石灰岩平台。摄影：Consero London" class="hero-carousel--slide--background-image-container article-background-image js-responsive-listing-image " data-background-strategy="fill" data-large-src="http://static.huanyuju.com/production/media/article-images/45b618db33d8721b5e24d1c1fed594be/large_DawnHill_RGB_105.jpg" data-medium-src="http://static.huanyuju.com/production/media/article-images/45b618db33d8721b5e24d1c1fed594be/medium_DawnHill_RGB_105.jpg" data-small-src="http://static.huanyuju.com/production/media/article-images/45b618db33d8721b5e24d1c1fed594be/small_DawnHill_RGB_105.jpg" data-xlarge-src="http://static.huanyuju.com/production/media/article-images/45b618db33d8721b5e24d1c1fed594be/xlarge_DawnHill_RGB_105.jpg" role="img"></a></div><div class="hero-carousel--slide js-hero-carousel--slide" data-article-image-caption="舒适的18座家庭影院配备顶尖数字放映技术与立体环绕声音响。" data-article-image-credit="Consero London"><a aria-label=" 同上， 或者翻为“舒适的18座家庭影院配备顶尖数字放映技术与立体环绕声音响。摄影：Consero London" class="hero-carousel--slide--background-image-container article-background-image js-responsive-listing-image " data-background-strategy="fill" data-large-src="http://static3.huanyuju.com/production/media/article-images/cb2975025e58e972d4ce3e04ce888721/large_DawnHill_RGB_115-1.jpg" data-medium-src="http://static3.huanyuju.com/production/media/article-images/cb2975025e58e972d4ce3e04ce888721/medium_DawnHill_RGB_115-1.jpg" data-small-src="http://static3.huanyuju.com/production/media/article-images/cb2975025e58e972d4ce3e04ce888721/small_DawnHill_RGB_115-1.jpg" data-xlarge-src="http://static3.huanyuju.com/production/media/article-images/cb2975025e58e972d4ce3e04ce888721/xlarge_DawnHill_RGB_115-1.jpg" role="img"></a></div><div class="hero-carousel--slide js-hero-carousel--slide" data-article-image-caption="地下车库内有八个车位。" data-article-image-credit="Consero London"><a aria-label=" 同上， 或者翻为“地下车库内有八个车位。摄影：Consero London" class="hero-carousel--slide--background-image-container article-background-image js-responsive-listing-image " data-background-strategy="fill" data-large-src="http://static.huanyuju.com/production/media/article-images/426789937cc336bdac0b8995b1bb0092/large_DawnHill_RGB_126.jpg" data-medium-src="http://static.huanyuju.com/production/media/article-images/426789937cc336bdac0b8995b1bb0092/medium_DawnHill_RGB_126.jpg" data-small-src="http://static.huanyuju.com/production/media/article-images/426789937cc336bdac0b8995b1bb0092/small_DawnHill_RGB_126.jpg" data-xlarge-src="http://static.huanyuju.com/production/media/article-images/426789937cc336bdac0b8995b1bb0092/xlarge_DawnHill_RGB_126.jpg" role="img"></a></div><div class="js-hero-carousel--slide article-slide-big-box-ad slide-adv" data-article-image-caption="" data-article-image-credit="广告"><div class="ad-container"><div class="js-slide-ad" data-ad-size="big-box" id="article-final-slide-box-ad"></div></div></div></div><div class="carousel-action-bar action-bar single-slide"><div class="carousel-action-bar--content"><div class="carousel-action-bar--slide-details action-bar__content--padded"><div class="carousel-action-bar__slide-title"><div class="js-article-image-data article-image-data"><div class="carousel-action-bar__slide-title-caption js-caption"></div><div class="carousel-action-bar__slide-title-credit js-credit"></div></div></div></div><div class="carousel-action-bar--page-info"><div class="js-carousel-action-bar--buttons carousel-action-bar--buttons"></div><div class="js-carousel-action-bar--page-index carousel-action-bar--page-index"></div></div></div></div></div></div></div><div class="article-body__content"><p><strong>位置：英格兰萨里郡(Surrey)</strong></p>
<p><strong>标价：2900万英镑（约合3700万美元）</strong></p>
<p>这处名为旭日山庄(Dawn Hill)<span>的房</span>产位于萨里郡历史悠久而富丽堂皇的温特沃斯庄园小区(Wentworth Estate)<span>。</span>沿着宽大气派的车道，映入来客眼帘是一栋古典风格大宅 。</p>
<p>高端地产开发商Consero London设计并建造了这一三层式住宅，其灵感源自伦敦科林西亚酒店(Corinthia Hotel)与巴黎乔治五世四季酒店(Four Seasons Hotel George V)。房屋建有廊柱入口，标志性的外墙由法国巴黎产石灰岩手工雕刻而成，精心设计的内饰则汇聚了一流的英国工艺和前沿的创新技术。</p>
<p>Consero London总经理罗伯特·奥斯本(Robert Osborn)表示："这一建筑彰显了全球最优秀工匠们的技艺，例如，主卧套房的法式抛光橡木门、意式大理石浴室和三个阳台。每一个门把手均为银制，在萨里郡当地由人工吹制。吊灯为葡萄牙全手工打造，而定制厨房中的细木工则由英国工匠花费了2000个小时完成，效果令人惊艳。"</p>
<p><div class="js-ad" data-ad-size="big-box" id="body-inline-ad" style="text-align: center;"></div></p>
<p><span class="read-more-prefix read-more-prefix-larger">更多资讯:&nbsp;</span><a class="read-more-link" href="http://www.huanyuju.com/articles/69720-%E6%AF%8F%E6%97%A5%E8%B1%AA%E5%AE%85-%7C-%E6%9B%BE%E4%B8%BA%E4%BC%A0%E5%A5%87%E5%90%8D%E5%AA%9B%E5%B1%85%E6%89%80%E7%9A%84%E4%BC%A6%E6%95%A6%E5%88%87%E5%B0%94%E8%A5%BF%E7%BA%A2%E7%A0%96%E5%88%AB%E5%A2%85" target="_blank">曾为传奇名媛居所的伦敦切尔西红砖别墅</a></p>
<p>房屋</p>
<p>主屋占地2万6150平方呎，包括六间卧室、七间浴室和一座面积3.03英亩的景观花园。</p>
<p><strong>设施</strong></p>
<p>据奥斯本介绍，一层的综合设施包括一个设计灵感来自宝格丽酒店(Bulgari Hotel)的大型恒温泳池、蒸汽浴室、桑拿房，健身房和连接泳池区与后花园的下沉式石灰岩平台。该层还设有一个18座家庭影院，配备尖端数字放映技术和立体环绕声音响，以及可调控温湿度的酒窖、娱乐室和酒吧。</p>
<p><strong>周边</strong></p>
<p>运动爱好者会惊喜地发现，该小区内设有温特沃斯高尔夫俱乐部。</p>
<p>奥斯本还指出这一区域也是英国马术运动的中心所在，全英最佳赛马场——雅士谷(Ascot)、温莎(Windsor)、爱普森(Epsom)和桑当(Sandown)均近在咫尺。该住宅距伦敦市中心45分钟车程，距希思罗机场25分钟车程，距费尔罗克斯(Fairoaks)私人机场15分钟车程。</p>
<p>经纪人：莱坊公司合伙人James Cleland</p>
<p><a href="http://www.knightfrank.co.uk/properties/residential/for-sale/waverley-drive-wentworth-virginia-water-surrey-gu25/cho150093" target="_blank">查看房源详情</a></p>
<p><p style="display:inline;">关注环域居: </p><div class="hover-wechat"><a href="javascript:void(0);" style="color: #00b6d0;"> 微信 |</a><img class="qr-img" src="/assets/articles/wechat-qr-code-6ff52a58d3fa8d789ef078bc426aad0b.jpg" /></div><a href="https://www.facebook.com/mansionglobal.cn" style="color: #00b6d0;" target="_blank"> 脸书 |</a><a href="https://twitter.com/MansionGlobal" style="color: #00b6d0;" target="_blank"> Twitter |</a><a href="https://instagram.com/mansionglobal/" style="color: #00b6d0;" target="_blank"> Instagram |</a><a href="https://www.linkedin.com/company/mansion-global" style="color: #00b6d0;" target="_blank"> LinkedIn</a><br />联系我们: <a href="mailto:info@mansionglobal.com" style="color: #00b6d0;">info@mansionglobal.com</a></p>
<p><section class="container article-subscribe-container"><div class="article-subscribe-text">订阅环域居电子报，获取全球高端地产市场最新资讯</div><div class="subscribe-shortcode-button subscribe-button thin-light-button-heavenly news-subscribe-button-js">订阅</div></section></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div><div class="clearfixed"></div><div class="article two-column-base" id="sponsored_content"><div id="spinner_sponsored_content"></div></div></div></section><div class="js-ad" data-ad-prefix="bottom" data-ad-size="big-box" id="article-bottom-big-box-ad"></div><section class="article-sidebar-container"><div class="starred-articles-sidebar-container" id="starred_articles"><div class="section content-container lazy_spinner" id="spinner_starred_articles"></div></div></section></section><div id="secondary_listings_of_interest"><div class="section content-container lazy_spinner" id="spinner_secondary_listings_of_interest"></div></div></article></div><div class="js-modal-container"></div><div class="js-mask select-trigger--mask"></div><div class="body-content modal-with-overlay" id="home-sales-contact-form-overlay"><div class="modalOverlay"></div><div class="modal-wrap"><div class="modal-container-wrap"><div class="modal-content-wrap"><section class="content-container"><div class="home-sales-contact-form"><div class="modal-close-button relative"><div class="icon-close"></div></div><div class="card-with-header" id="sales_contact_form"><div class="card-with-header--header">联系销售团队</div><div class="sales__contact-form"><form accept-charset="UTF-8" action="/contact_sales" class="contact-form" id="contact-sales-form" method="post"><div style="display:none"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="Vy09EGfge27FBegUDmqi7ab7B3W7mKYTPh7zAXGEJ+w=" /></div><div class="contact-form__fields"><div class="sales__contact-form_grouped-fields"><div class="validated-input form-field input first_name"><input class="contact-form__input contact-form__input--required" id="sales_form_first_name" name="sales_form[first_name]" placeholder="名字" tabindex="1" type="text" value="" /><div class="validated-input__error-message"></div></div><div class="validated-input form-field input last_name"><input class="contact-form__input contact-form__input--required" id="sales_form_last_name" name="sales_form[last_name]" placeholder="姓" tabindex="2" type="text" value="" /><div class="validated-input__error-message"></div></div></div><div class="sales__contact-form_grouped-fields"><div class="validated-input form-field input email"><input class="contact-form__input contact-form__input--required" id="sales_form_email" name="sales_form[email]" placeholder="邮箱" tabindex="3" type="email" value="" /><div class="validated-input__error-message"></div></div><div class="form-field input hidden-small"><input class="contact-form__input" id="sales_form_phone" name="sales_form[phone]" placeholder="电话" tabindex="4" type="text" value="" /></div></div><div class="sales__contact-form_grouped-fields"><div class="form-field input hidden-small"><input class="contact-form__input" id="sales_form_company" name="sales_form[company]" placeholder="公司" tabindex="5" type="text" value="" /></div><div class="form-field input hidden-small"><input class="contact-form__input" id="sales_form_country" name="sales_form[country]" placeholder="国家" tabindex="6" type="text" value="" /></div></div><div class="form-field"><textarea class="contact-form__textarea" id="sales_form_description" name="sales_form[description]" placeholder="留言" rows="4" tabindex="7">
</textarea></div><div class="form-field google-recaptcha"><div class="g-recaptcha" data-sitekey="6LfJfyoUAAAAAPar3s-3CZh5Od2IUpJ0nWUTDtwT" id="js-recaptcha-sales-contact"></div><div class="error validated-input__error-message"></div></div><div class="form-field newsletter-subscribe"><div class="newsletter-checkbox"><input checked="checked" class="newsletter-checkbox" id="sales_form_00N70000003imVR" name="sales_form[00N70000003imVR]" type="checkbox" value="1" /><label class="display-copy-mobile"><span id="newsletter-checkbox-span"></span> 注册获取环域居最新资讯</label></div></div><div class="form-field submit-button-container"><input class="dark-on-white-button submit-button" name="submit" type="submit" value="提交" /><div class="message"></div></div></div></form></div></div></div></section></div></div></div></div><div class="newsletter-signup-container"><div class="newsletter-signup-fixed"><div class="newsletter-minimized light-button-heavenly" id="subscribe-button-newsletter">订阅电子报</div></div><div class="body-content modal-with-overlay" id="newsletter-modal"><div class="modalOverlay"></div><div class="modal-wrap"><div class="modal-container-wrap"><div class="modal-content-wrap"><section><div class="newsletter-modal-container"><div class="modal-close-button relative"><div class="icon-close"></div></div><news_letter_sign_up mg-cookie-policy-url="/cn/cookie_policy" mg-privacy-policy-url="/cn/privacy_policy"></news_letter_sign_up></div></section></div></div></div></div></div><div class="div lazy_link"><a data-remote="true" href="/show_footer.js" id="main_footer_link">_</a></div><div id="main_footer"><div id="spinner_main_footer" style="height: 200px; width: 100%"></div></div><input id="metrics-provider-id" name="metrics-provider-id" type="hidden" value="M-3214" /><input id="metrics-tracking" name="metrics-tracking" type="hidden" value="true" /><input id="current-user-id" name="current-user-id" type="hidden" value="" /><input id="current-user-email" name="current-user-email" type="hidden" value="免费注册 | 登录" /><input id="current-user-email_complete" name="current-user-email_complete" type="hidden" value="" /><input id="current-user-token" name="current-user-token" type="hidden" value="" /><input id="current-user-nickname" name="current-user-nickname" type="hidden" value="" /><input id="current-user-subscribed" name="current-user-subscribed" type="hidden" value="" /><input id="current-user-subscribed-daily" name="current-user-subscribed-daily" type="hidden" value="" /><input id="current-user-subscribed-mg-com" name="current-user-subscribed-mg-com" type="hidden" value="" /><input id="current-user-social-media-login" name="current-user-social-media-login" type="hidden" value="" /><input id="current-currency-rate" name="current-currency-rate" type="hidden" value="6.682100000000017" /><input id="current-currency" name="current-currency" type="hidden" value="CNY" /><input id="current-currency-symbol" name="current-currency-symbol" type="hidden" value="¥" /><input id="mymg-password-validation-regexp" name="mymg-password-validation-regexp" type="hidden" value="^((?=.*[a-z])(?=.*[A-Z])(?=.*[0-9])|(?=.*[a-z])(?=.*[A-Z])(?=.*[!@#$%&amp;/=?_.,:;\-])|(?=.*[a-z])(?=.*[0-9])(?=.*[!@#$%&amp;/=?_.,:;\-])|(?=.*[A-Z])(?=.*[0-9])(?=.*[!@#$%&amp;/=?_.,:;\-]))" /><input id="mymg-password-validation-min-length" name="mymg-password-validation-min-length" type="hidden" value="8" /><input id="my-mansion-api-uri" name="my-mansion-api-uri" type="hidden" value="https://my.huanyuju.com" /><input id="locale-alias" name="locale-alias" type="hidden" value="" /><input id="facebook-app-id" name="facebook-app-id" type="hidden" value="432751703593403" /><input id="videogular-theme-digest" name="videogular-theme-digest" type="hidden" value="videogular-theme-283e6095ab5daf8e02826863422849fc.css" /><input id="vidora-api-key" name="vidora-api-key" type="hidden" value="0DD648B41DB8B8BB5477678BE32A500E" /><script src="/assets/application-49834d5ed202faab29ba024941ec5e35.js"></script><script type="text/javascript">function load_main_footer(){

  var opts = {
    top: '50%' // Top position relative to parent
    , left: '50%' // Left position relative to parent
    , shadow: false // Whether to render a shadow
    , hwaccel: false // Whether to use hardware acceleration
    , position: 'relative' // Element positioning
  }

  $("#spinner_main_footer").spin(opts);
  $('#main_footer_link').click();

}

$(document).ready(function () {
  load_main_footer();
});

default_locale = "en";
locale = "zh";

//listhub Metric Provider Id set
window.metricsProviderId = function () {
  return $('#metrics-provider-id').val();
};

//listhub Metric Tracking - boolean
window.metricsTracking = function () {
  return $('#metrics-tracking').val();
};

//listhub lh var set to be used in application
(function (l, i, s, t, h, u, b) {
  l['ListHubAnalyticsObject'] = h;
  l[h] = l[h] || function () {
    (l[h].q = l[h].q || []).push(arguments)
  }, l[h].d = 1 * new Date();
  u = i.createElement(s),
          b = i.getElementsByTagName(s)[0];
  u.async = 1;
  u.src = t;
  b.parentNode.insertBefore(u, b)
})(window, document, 'script', '//tracking.listhub.net/la.min.js', 'lh');

window.passwordValidations = function(){
  var passwordValidations = {};
  passwordValidations['minLength'] = $('#mymg-password-validation-min-length').val();
  passwordValidations['regexp'] = $('#mymg-password-validation-regexp').val();
  return passwordValidations;
}

window.currentUser = function() {
  var user = {};
  user['id'] = $('#current-user-id').val();
  user['email'] = $('#current-user-email').val();
  user['email_complete'] = $('#current-user-email_complete').val();
  user['token'] = $('#current-user-token').val();
  user['nickname'] = $('#current-user-nickname').val();
  user['subscribed'] = $('#current-user-subscribed').val();
  user['subscribed_daily'] = $('#current-user-subscribed-daily').val();
  user['subscribed_mg_com'] = $('#current-user-subscribed-mg-com').val();
  user['social_media_login'] = $('#current-user-social-media-login').val();
  user['current-currency'] = $('#current-currency').val();
  return user;
};

window.currentMyMansionApiUri = function() {
  return $('#my-mansion-api-uri').val();
};

window.currentLocaleAlias = function() {
  return $('#locale-alias').val();
};

window.vidoraApiKey = function() {
  return $('#vidora-api-key').val();
};</script><script type="text/javascript">(function() {
  var loadContactSalesModalOverlay;

  I18n.defaultLocale = default_locale;

  I18n.locale = locale;

  Locale.set(locale);

  new MG.GooglePublisherTagObserver();

  $(function() {
    var flux, searchStore;
    flux = MG.SearchFlux.getInstance();
    searchStore = flux.store("searchStore");
    return React.withContext({
      flux: flux
    }, function() {
      return React.render(React.createElement(MG.Components.ModalSearchDriver, {}), $('.js-modal-container')[0]);
    });
  });

  loadContactSalesModalOverlay = function() {
    if ($('.home-sales-contact-form-button-link').length > 0 && $('#home-sales-contact-form-overlay').length > 0) {
      new MG.ModalOverlay($('.home-sales-contact-form-button-link'), $('#home-sales-contact-form-overlay'));
      new MG.ContactSalesForm;
    }
  };

  new CodeLoader(loadContactSalesModalOverlay, 'mg.async', true);

}).call(this);
</script><script src="//s.wsj.net/static_html_files/cxense-candy.js"></script><script type="text/javascript">var cX = cX || {};
cX.callQueue = cX.callQueue || [];
var cXenseID = "73513a4d797d5acfdea3060c9a6757977f1e6ab3";</script><script type="text/javascript">new MG.QRSocialSharing('.social-share-button-wechat', "分享到 WeChat", "打开微信，扫描二维码/条码，网页打开后点击屏幕右上角分享");
$(window).on('mg.shorten-url-updated', function () {
  //Change the twitter url
  $('.social-share-button .ssb-twitter').data('url', $("meta[name='shortened-url']").attr('content'))
  //Change the share-by-email url value and re-compile the directive
  $('#mg-share-by-email').attr('mg-url', $("meta[name='shortened-url']").attr('content'))
  MG.compileAngularDirectives("#mg-share-by-email")
})</script><script type="text/javascript">var locale = I18n.locale;
if(locale != 'es') {
  console.log("HotJar script called.");
  (function (h, o, t, j, a, r) {
    h.hj = h.hj || function () {
              (h.hj.q = h.hj.q || []).push(arguments)
            };
    h._hjSettings = {hjid: Number("177347"), hjsv: 5};
    a = o.getElementsByTagName('head')[0];
    r = o.createElement('script');
    r.async = 1;
    r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
    a.appendChild(r);
  })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
}</script><script type="text/javascript">var targetingCriteria = [{"name":"entityType","value":"Article"},{"name":"entityId","value":"72562"},{"name":"location","value":["market-london","region-united-kingdom"]},{"name":"subject","value":["subject-listing-of-the-day"]},{"name":"property-type","value":["property-type-new-development","property-type-single-family-home"]},{"name":"amenity","value":["amenities-garden","amenities-home-theater","amenities-pool","amenities-sauna","amenities-terrace","amenities-wet-bar","amenities-wine-cellar"]},{"name":"lifestyle","value":["lifestyle-golf","lifestyle-metropolitan"]},{"name":"content-type","value":["content-type-article","content-type-gallery","content-type-video"]},{"name":"integration","value":["apple-news"]}];</script><script src="/assets/framemessenger-6870bab46e1f1f93eb7ee2a801a67269.js"></script><script src="/assets/framemessenger_djmg_parent-335bd2aa971a91c1fc32a75dfe7c6a34.js"></script><script type="text/javascript">var show_inline_carousel_arrows = "false";
var articleHasVideo = "false" === 'true';</script><script type="text/javascript">(function() {
  var trackSubscribe;

  new MG.ModalOverlay($('.subscribe-shortcode-button'), $('#newsletter-modal'));

  trackSubscribe = function() {
    return utag.track("link", {
      link_name: "Subscribe_Newsletter_Sign_Up"
    });
  };

  $('.news-subscribe-button-js').click(trackSubscribe);

  $(function() {
    var heroCarousel;
    if (MG.Breakpoints.isMediumAndDown()) {
      $('.slide-adv').remove();
    }
    if ($('.article-header-carousel').length > 0) {
      heroCarousel = new MG.HeroCarousel($('.js-article-carousel-header'), {
        centerMode: false,
        prevArrow: "<div class='carousel-side--prev-button'><div class='mg-icon-arrow-back'></div></div>",
        nextArrow: "<div class='carousel-side--next-button'><div class='mg-icon-arrow-forward'></div></div>",
        appendArrows: $('.article-header-carousel .hero-carousel-container .hero-carousel'),
        forceArrows: true,
        trackArrows: true,
        clearClonedSlides: articleHasVideo,
        autoplay: false,
        userControl: true
      });
      new MG.ArticleHero($('.article-header-carousel'), heroCarousel);
    }
    if ($('.article-inline-carousel').length > 0) {
      heroCarousel = new MG.HeroCarousel($('.js-article-carousel-inline'), {
        centerMode: false,
        prevArrow: "<div class='carousel-side--prev-button'><div class='mg-icon-arrow-back'></div></div>",
        nextArrow: "<div class='carousel-side--next-button'><div class='mg-icon-arrow-forward'></div></div>",
        appendArrows: $('.article-inline-carousel .hero-carousel-container .hero-carousel'),
        arrows: show_inline_carousel_arrows === 'true',
        forceArrows: true,
        trackArrows: true,
        clearClonedSlides: true,
        autoplay: false,
        userControl: true
      });
      new MG.ArticleHero($('.article-inline-carousel'), heroCarousel);
    }
    return new MG.ArticleSticky();
  });

}).call(this);
</script><script type="text/javascript">function loadLazyElements(spinner_opts) {

  $("#spinner_starred_articles").spin(spinner_opts);
  $('#show_starred_articles_link').click();

  $("#spinner_sponsored_content").spin(spinner_opts);
  $('#show_sponsored_content_link').click();

  $("#spinner_secondary_listings_of_interest").spin(spinner_opts);

}

$(document).ready(function () {

  var articleUrl = "http://www.huanyuju.com/articles/72562-%E5%BB%BA%E9%80%A0%E7%BB%86%E8%8A%82%E7%B2%BE%E6%B9%9B%E7%9A%84%E8%8B%B1%E6%A0%BC%E5%85%B0%E4%B9%A1%E6%9D%91%E5%8F%A4%E5%85%B8%E5%BA%84%E5%9B%AD";
  MG.initShortenUrl(articleUrl);

  var opts = {
    top: '50%' // Top position relative to parent
    , left: '50%' // Left position relative to parent
    , shadow: false // Whether to render a shadow
    , hwaccel: false // Whether to use hardware acceleration
    , position: 'relative' // Element positioning
  }

  loadLazyElements(opts);

  //Secondary listings of interest
  new Waypoint({
    element: document.getElementById('secondary_listings_of_interest'),
    handler: function (direction) {
      $('#show_secondary_listings_of_interest_link').click();
      this.destroy()

    },
    offset: 'bottom-in-view'
  })

});</script><script type="text/javascript">$(function () {
  $('.global-side-menu__language-selector .chosen-container-single').on('click', function(){
    if( $('.global-side-menu__language-selector .chosen-drop').css('left') == "-9999px" ) {
      $('.global-side-menu__language-selector').removeClass('global-side-menu__item--open')
    } else {
      $('.global-side-menu__language-selector').addClass('global-side-menu__item--open')
    }
  });
});</script><script type="text/javascript">MG.SearchFlux.getInstance().store('searchStore').setSearchEndpoint("/search");
React.withContext({flux: MG.SearchFlux.getInstance()}, function() {
  var searchPath = "/search";
  var searchForm = React.createElement(MG.Components.HomeSearchDriver, {maxSuggestions: 3, showStaticSuggestions: false, searchPath: searchPath, blockModifier: "global", hasAnimatedSuggestions: true});
  React.render(searchForm, $(".js-global-search")[0]);
});</script><script type="text/javascript">function loadRecaptcha() {
  grecaptcha.render("js-recaptcha-sales-contact", {
    'sitekey': "6LfJfyoUAAAAAPar3s-3CZh5Od2IUpJ0nWUTDtwT"
  });
}

if (typeof grecaptcha != 'undefined') {
  loadRecaptcha();
} else {
  $(window).on('mg.recaptchaOnLoad', function () {
    loadRecaptcha();
  });
}</script><script type="text/javascript">(function() {
  var trackSubscribe;

  new MG.ModalOverlay($('#subscribe-button-newsletter'), $('#newsletter-modal'));

  trackSubscribe = function() {
    return utag.track("link", {
      link_name: "Subscribe_Newsletter_Sign_Up"
    });
  };

  $('#subscribe-button-newsletter').click(trackSubscribe);

}).call(this);
</script><script async="async" src="https://s19.cnzz.com/z_stat.php?id=1262124958&amp;web_id=1262124958"></script><script type="text/javascript">var onRecaptchaLoad = function(){
  $(window).trigger('mg.recaptchaOnLoad');
}</script><script async="async" defer="defer" src="https://www.google.com/recaptcha/api.js?hl=zh-CN&amp;onload=onRecaptchaLoad&amp;render=explicit"></script><script type="text/javascript">window.dispatchEvent(new Event('mg.async'))</script></body></html>